Teksti suurus

Reavahe

Kontrastsus
Seaded

 

CERT-EE palub uuendada PHPMailerit

PHPMaileri teegis tuvastati kriitiline turvaviga, mis lubab kaugligipääsu miljonitele veebilehtedele. Turvaviga mõjutab kõiki versioonist 5.2.18 varasemaid PHPMaileri versioone.

Väljastatud on turvapaik.

Palume kasutajatel PHPMailer viivitamatult uusimale versioonile uuendada.

Lugupidamisega
CERT-EE

Teema: CERT, Küberturve

Lisatud 27.12.2016

Tagasi lehele "Uudised"